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Interface

Interface Elements

The user interface of a new version of PDF Converter Elite has the following interface elements:

1. The Menu bar contains six drop down menus: File, Edit, Convert, Document, View and Help. With these menus

you can access all the commands of PDF Converter Elite.

2. The Toolbar menu gives a quick access to frequently used commands: Open, Create, Save, Edit, Word, Excel, CSV,

PowerPoint, Publisher, OpenOf ce, HTML, AutoCAD, Image, Batch, Search.

3. The Tab bar bar easily navigates you through opened documents. You can nd it directly above the opened

documents. When you click on a speci c tab, your document will appear in the document area.

4. The Document Area shows the active document.

5. The Dynamic Sidebar appears on the right side. It gives all possible options for a speci c action (conversion type).

6. The Navigation bar contains Thumbnails, Bookmarks and Attachment panels.

7. The Footer bar gives you an option to zoom in and out the active document and to rotate it.

Opening Documents

You can open documents in PDF Converter Elite in two ways:

1. On the File menu, click the Open option to select a le from your computer. Click Open to con rm. At the bottom

of the File menu you can also nd the recently used PDF documents which you can open with a single click.

2. On the Toolbar, click the Open icon  and select a le from your computer. Click Open to cin rm.



Closing Documents

1. You can close documents in PDF Converter Elite in two ways:

On the File menu, click Close.

On the Tabr bar, click the close button of the document.

2. If you want to close all documents and exit the program, click the Exit button on the File menu or close the whole

program by clicking on the top right Close button.



Selecting Content

Selecting the Entire Document

Once you open a document and choose a conversion type you can apply one of these two ways to select the entire

document:

Click the Edit menu and then in the drop-down list click on Select All Pages..

Click Select All Pages on the dynamic sidebar.

Selecting the Entire Content of a Single Page

If you need the entire content on one speci c page only, there are two ways to do that:

Click the Edit menu and then in the drop-down list click on Select All on Page.



Selecting a Page Range

There are two ways to select a page range you want to convert:

Click the Edit menu and then in the drop-down list click on Select Page Range.

Click Select Page Range on the dynamic sidebar.

After you choose the page range, click Enter on your keyboard and the Convert button will be activated. If you want to

select different page ranges at the same time, just separate these ranges with commas, like in this example: 1,3-5,13-

17.

Selecting Area

To convert only a speci c area you can activate the Select Area option and highlight the part of content you wish to

convert.

Click the Edit menu and then in the drop-down list click on Select Area. Hold the left mouse click and select the area

with it.

Click Select Area on the dynamic sidebar.



Deselecting Content

If you didn’t select the right part of the content or you simply changed your mind and you want to select something else

to convert, there is a way to deselect content.

To deselect all, click on the Edit menu and then on Deselect All.

To deselect only the last selection (works only with Page Range selection), click on the Edit menu and then on Deselect

Last. You can also click anywhere outside of the document to deselect all.



Converting PDF Documents

Note: All conversions will be applied only to the selected content. To learn about content selection, see Selecting Content.

Converting PDF Documents to Microsoft Word

There are two ways to convert PDF to Microsoft Word:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to Word. Click on the

Convert menu and then PDF to Word.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the Word icon  to convert a PDF to Word. 

Select content for conversion Note: To learn how to select content, see Selecting Content.

There are three PDF to Word conversion modes to choose from:

1. Standard conversion delivers the best output for most documents. It retains background graphics and textual

layout.

2. Frames conversion delivers the output with the background graphics and layout of the selected pages and items.

In that case, the text appears in individual text boxes in a new document.

3. Text conversion converts only the parts of text of the selected content. This conversion mode is recommended

when the user wants to edit or use only the text portion of the PDF.



Converting PDF Documents to Microsoft Excel

There are two ways to convert PDF to Microsoft Excel:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to Excel. Click on the

Convert menu and then PDF to Excel.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the Excel icon  to convert a PDF to Excel.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Automatic and Custom Conversion: With complex tables, it may happen that you don’t get a perfect result when 
converting PDF to Excel automatically. If conversion result is not in alignment with the original tables set, use custom 
PDF to Excel conversion, to personalize your spreadsheets and designate the visual look of your tables before 
conversion.



How to use Settings button on the side bar

For automatic conversion: choose between simple and full analysis. If your PDF contains simple tables and basic, try

simple analysis. Full analysis is set up by default.

For custom conversion: here you can set up Page Ranges option. You can choose from:

Each table has its own table set: If you want to personalize only the table on a speci c page, choose the rst option. In

that case, every page has its own settings.

All consecutive pages have the same table set: Table structure that you set up with Advanced options can apply to all

consecutive pages.

Automatic: the program will automatically decide how tables should be set up.

Single table per range option should be checked if you want to generate only one speci c table on the page.

If you want to save the settings, slick the Save as default option.

How to use Advanced Options button

Page range section: If you have a large document and you don’t need to personalize all the tables, choose the pages you

want to apply custom conversion to. Click Extend to add more pages to your page range settings, or Exclude to remove

a page from the page range.

Tables section: Add more tables or delete existing ones, by clicking on the relevant button and dragging a table with

the mouse. If you are not satis ed how the tables look, click the Replot button.

Columns section: To add an additional column, click the Add Columns button and then click on document exactly

where you want to place a new column. If you want to delete the column, rst click on Erase Column Line button and

again on the document, where the column you want to remove is placed. To choose how the content within the cells

will be treated, use one of the following options from the drop-down menu: Never split, Always split, Split only

between two words, Split if 2 spaces between words, split if 3 spaces between word. To choose how the content within

tables will look like, click the Column Types button.



Rows section: First tick the Show rows box to see all the rows in the document. Also tick the Manual row editing box

in order to enable other buttons. To add an additional row, click the Add Rows button and then click on the document

exactly where you want to place a new row. If you want to delete a certain row, click on Erase Row Line and then click

on the document exactly where the row is. If you need to choose a speci c column to differentiate the rows in a speci c

column table, click the Rows settings button and select the table you need to work with. Then select the scheme you

want to use to differentiate the rows and click OK.

Header and Footer section: It is set up by default to keep only the rst header and the last footer. If you want to show

all headers and footers click on the Settings button and tick the boxes Enable Headers, Enable Footers. If you want to

edit headers and footers, click on one of the buttons and drag the header/footer accordingly.

Show Preview: tick this box if you want to preview the conversion result before actual conversion.

Only Current Page: tick this box if you want to apply these settings only to the current page.

When you are done, click Convert button.

If you want to save these custom Excel settings you’ve made for future use, before clicking on the Convert button, go

to Convert menu and click on Save Custom Excel Template. Choose the name of the le and its location. Next time

when you want to apply the same custom Excel settings to a PDF, once you open a PDF and choose the type of

conversion, click on the Convert menu bar and then on Load Custom Excel Template. Type of conversion is to Excel by

default, but can be changed from Conversion Options under Excel/CSV tab by changing 'Default action for Convert

Button under Advance action Panel' option to CSV.



Converting PDF Documents to CSV

There are two ways to convert PDF to CSV:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to CSV. Click on the

Convert menu and then PDF to CSV.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the CSV icon  to convert a PDF to CSV. Select 

content for conversion Note: To learn how to select content, see Selecting Content.

How to use Settings button on the side bar Note: To learn how to select content, see Converting PDF documents to Excel.



How to use Advanced Options button Note: To learn how to select content, see Converting PDF documents to Excel.

Converting PDF Documents to Microsoft PowerPoint

There are two ways to convert PDF to PowerPoint:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to PowerPoint. Click on the 
Convert menu and then PDF to PowerPoint.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the PowerPoint icon  to convert a PDF to 
PowerPoint.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Converting PDF Documents to Microsoft Publisher

There are two ways to convert PDF to Publisher:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to Publisher. Click on the 
Convert menu and then PDF to Publisher.



On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the Publisher icon  to convert a PDF to 
Publisher.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Conversion Modes

There are three conversions modes to choose from:

1. Standard mode gives the optimal conversion results for most documents. All contents are placed in one frame,

while images and other objects are placed in separate frames.

2. Frame per Paragraph mode places each paragraph into a separate frame. It is most suitable for editing or

rearranging the content of your document.

3. Frame per Token mode. Token is actually the smallest recognized group of the items on the page. This conversion

mode creates a maximum number of frames available and allows for maximum editing exibility.

Once you choose the conversion mode, click the Convert button.



Converting PDF Documents to OpenOffice

There are two ways to convert PDF to OpenOf ce:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to OpenOf ce. Click on the

Convert menu and then PDF to OpenOf ce.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the OpenOf ce icon  to convert a PDF to 
OpenOf ce.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Conversion Modes

There are three conversions modes to choose from:

1. Writer is the word processor, an alternative for Microsoft Word.

2. Calc mode is for converting PDFs to editable spreadsheet documents.

3. Impress mode converts PDF documents to editable presentations.



Click the Convert button once you choose the conversion mode.

Converting PDF Documents to HTML

There are two ways to convert PDF to HTML:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to HTML. Click on the

Convert menu and then PDF to HTML.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the HTML icon  to convert a PDF to HTML.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Click the Convert button to convert a PDF to HTML.



Converting PDF Documents to AutoCAD

There are two ways to convert PDF to AutoCAD:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to AutoCAD. Click on the

Convert menu and then PDF to AutoCAD.

On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the AutoCAD icon  to convert a PDF to

AutoCAD.

Select content for conversion Note: To learn how to select content, see Selecting Content.

There are two conversion le types to choose from: DWG (Drawing Format) or DXF (Drawing Exchange Format).

Other options you can change:

Color palette: Standard (AutoCAD 2000) and RGB (AutoCAD 2004)

Units: Millimetres and inches

Polyline Width: from Source Document, Zero



You can save the changes as default by ticking the box Save Current Settings as Default.

Click the Convert button once you set up all the changes.

Converting PDF Documents to Images

There are two ways to convert PDF to Images:

On the Menu bar:

Click on the File menu and then on Open and browse for the PDF that you want to convert to Image. Click on the

Convert menu and then PDF to Images.



On the Toolbar:

Click on the Open icon to browse a PDF you want to convert. Click on the Images icon  to convert a PDF to 
Image.

Select content for conversion Note: To learn how to select content, see Selecting Content.

Image format options

You can choose the following output types: png, jpg, bmp, gif, tiff.

If you want to convert a PDF to jpg, you can set up image quality (from 1 to 100 %).

You can set up the image to be black and white by ticking that box.

The multipage image box is enabled for PDF to tiff and gif formats when you can set up the gif animation speed.

Image Size is de ned by:

Dimension option is for changing width and height.

Scale option is for changing scale (25, 50, 100, 200, 400, or other).

If you want to set up these additional options from scratch, tick the Reset box.

Click the Convert button to convert a PDF to Image.

Converting Scanned PDF Documents

There are two types of PDF documents. Documents created with PDF software are called native PDFs and documents

created with a scanner or other photo imaging tool are called scanned PDFs. Scanned PDFs are of poorer quality and

not every PDF converter on the market can convert such les. To convert a scanned PDF le, you need to use PDF

converter that has integrated OCR (Optical Character Recognition) technology. PDF Converter has integrated OCR



engine which makes converting scanned PDFs possible. In certain cases, converting without OCR is a better solution

and for that reason, the program has an option to manually change OCR settings.

So if you deal with scanned PDF documents, you need to turn on OCR engine before the conversion starts. Before you

open a le and choose the type of conversion, click on the Edit menu bar and go to OCR options. Click on Convert

Using OCR if your le is a scanned PDF. If you want to convert a PDF without OCR, click on Convert Without Using

OCR.



Batch Conversion

If you want to convert multiple PDFs at the same time, you can use batch conversion. Have in mind that you can

convert PDF documents only into the same le format.

There are two ways to run batch conversion:

On the Menu bar

Click on the Convert menu and then on Batch Conversion.

On the Toolbar

Click on the Batch icon .

When the Batch Conversion dialog box pops up, click on the Add les button to add PDF les you want to convert at

the same time. If you accidentally added a wrong le or you simply changed your mind, click on the le rst and then on

the button Remove selected.

Output Folder option is to de ne the location where you want to save the converted les.

Choose the output le type by clicking on the drop down menu Convert to.

Enter captcha and click Convert.



PDF Conversion Options

Before converting a PDF document to the chosen le format, you can change speci c PDF conversion options. To open

the Conversions Options window click on the Convert menu and then on Conversions Options.

General tab

Auto-spacing option is set by default to have space between words. If you want to have spacing between close

numbers, you can tick that box. You can also change the gap between words to be smaller instead of standard, which is

set by default.

Unrecognized symbols is an option that can come in handy when a document contains non-standard fonts and the

program doesn’t recognize some characters. In that case, you can tick the Replace by X box and have “x” instead of

those characters. The other solution is to tick the Get From OCR which means that the program will try to pull out the

exact symbol or a character from the OCR le you want to convert. If you don’t tick any of those two boxes, the space

will show up on instead of that unread symbol.

PowerPoint format is set up by default to be version 2007. If you have other version of MS Of ce on your computer,

click on the Default option and you get the version of PowerPoint that you have on your computer.



Eliminate repeated characters (if more than 5) options serves when too many same characters give you troubles

during conversion. Be enabling this option instead of showing all 5 or more characters, the document will show only 3.

This option is set by default for Excel but you can also apply it for all conversions or you can choose to keep all

characters.

Retain Problematic Font Names from the Source Document - If a document contains font that the program doesn’t

recognize, then the program will convert that content into the closest available font in Word. This option can be used

when the program cannot nd a proper replacement, so it would leave the original font name and a user can later nd

more appropriate font.

Output Image Resolution is the option for images that are part of the PDF you want to convert. The program converts

those background images of a document in medium size, but you can change them to be smaller or larger.

The converted le opens after conversion. If you want to disable this default option, untick that box. You will nd it just

under the Output Image Resolution.

OCR section gives some additional settings when converting scanned PDF documents (see section Converting scanned

PDF documents to see how to turn on OCR conversion):

Auto-spacing between words is set by default but you can untick that box if you want to disable it. Tick Extract Images

box if you want to extract images from a document. There are three OCR modes to choose from: Default (the program

will decide whether the PDF you want to convert is a native or a scanned document), Perform Image-Based Conversion

(OCR) will turn on OCR conversion and No-Image Based Conversion (the program will convert a PDF as if it is a native

document, even though it is scanned).



Excel/CSV Tab

These options are set by default:

Use text format for non-numeric data - This option keep dates in text format.

Calculate column positions forecast for OCR pages in custom Excel conversion - it provides you with the column

position forecast.

There are a few more boxes (options) you can tick (choose):

Trailing minus sign treatment - The sign “-” can be treated as a textual sign and it can automatically placed after the

number. In that case, Excel will see the minus sign as text and there might be some miscalculations. If you want to make

sure that your negative numbers are calculated properly, tick this box.

Retain dollar sign as separate symbol - If you want to separate the dollar sign from the symbol, tick this box.

European continental settings - Different separators are used to separate the integer portion of a number. In the

North America comma separates thousands and decimal separates the integer part of a number.In Europe is totally the

oposite. If you want to have the European settings, tick this box.

Enable table unfolding - With this option rows will be shown in columns and columns will be shown in rows.

Convert rotated text - If your Excel document contains cells with rotated text, tick this box so the program recognizes

and converts the rotated text as well.

Excel format is set to suit the Excel version you have on your computer. If you want your conversion output to be Excel

2007, click on that option.



Default Excel Format is Single Worksheet, Excel Fonts, Excel Spacing. If a PDF has more than one page, the document

will be converted to Excel into one single worksheet because that’s the default setting. If you want that every page

turns out as a separate sheet, untick Single Worksheet box. If you want to exclude any of these formatting options, just

untick the appropriate box. If you want to use standard Excel font, untick Excel Fonts. Otherwise, the program will try

to keep the original font. If you don’t want to have spacing, untick the Excel Spacing box and see if the conversion result

works better for you.

CSV delimiter is set to comma by default, but you can change it to tab or other. Convert to Excel is set as a default

conversion option, so if you need a .csv le, click Convert to CSV option.

Default action for Convert button on Advanced Option Panel - With this option you can specify what output

conversion le format is set up by default, when Custom Excel Template is loaded.

Word tab

Page Margins options - You can use default margins which is 0.00 inches and make sure you get the best positional

output. Use Custom margin if you need to set the margins that will be more appropriate for your printer. The Page

Margin option that is set by default is Calculate Margins and it lets the program automatically calculates the most

appropriate margins.

Graphics and Image Management settings - AutoDetect is a default option which enables the program detect

graphics that is not supported in .doc as images. If you choose the Manual Settings, all images can be placed in

background and vector graphics as background image. Both options are ticked but if you want to disable one of them,

just tick the appropriate box.



Format is default which means that your conversion output will depend on Microsoft Word version you have.

Otherwise you can change it to .rtf or Word 2007.

Standard Conversion options - You can keep hyphens from source document by checking that box. If you PDF

document contains tables, make sure that Use Tables and Exact Row Height are checked. In that way, you will keep

tables even in a .docx format. You can also set up the column newspaper minimum width to improve conversion result

if your document is formatted with column paragraphs. The default width is 1.35 inches. As for formatting, you can

keep layout and that option is set as default. If you choose the second formatting option, which is More editable, the

program will be focused on editability more than on the layout. There is also a custom formatting option which gives

you more freedom in de ning settings. You can enable inserting headers or footers by ticking the appropriate boxes

and furthermore you can de ne headers or footers values and maximum font size. Anchor graphics to page is a default

option that implies that all images and graphics are anchored to the top left corner. If you choose to anchor graphics to

paragraph, all the graphics will be grouped and each group will be anchored to the closet paragraph.

Restore Standard button will restore your default settings.

Save as Default button will keep the settings you’ve made as default.

Load from File button is used when you already have saved settings as a template and you want to use them again.

Save to File button is used when you want to save the settings you made as a template which you can later use by

clicking the Load from File button.



Editing PDF Files

Text editing

This version of PDF Converter Elite has one new and very powerful editing feature. Here how you can edit a PDF

without converting it to an editable format:

Open the PDF you want to edit and click on the Edit button in the toolbar section. When in Edit mode you can modify

font, color and the position of existing text, or add additional text.

On the right side-bar, click on Add button and then click on the PDF exactly where you want to add more text and start

typing. Click when you are done and the text will appear on the document.

You can adjust the type and the size of the text font and its color.

If you want to delete certain parts of the text, click on the Delete button and then click on the part of the text you want

to delete.

Pages Editing

There are two ways to edit PDF pages:

1. On the toolbar, click on the Edit button and see the Pages section of the right sidebar.

2. On the Edit menu, click on the appropriate editing command.

Choose one of the following buttons to edit PDF pages:



Delete Pages

When you click on this button, choose the numbers of pages you want to delete. If you want to delete only one page,

type the same page number in the First Page and Last Page section. Click on the Delete button.

Merge PDF

If you want to insert pages from another PDF le, click on this button to merge a PDF. Then choose the pages numbers

and de ne before what page of the current document you want to insert new pages. Click Merge.

Split Pages

If you want to split a PDF use Extract option. Choose the pages you want to extract and when you click on Split, the

window will pop up asking you to save extracted pages as another PDF le.

Move Pages

With this option you can simply change the position of pages. Again, choose the number of pages you want to move and

the location. If you want to move one page to another part of the document, type the same number in the First Page

and Last Page section.

Rotate Pages

Enter the pages numbers and the angle of rotation to rotate PDF pages.

Resize Pages

With this option you can resize certain pages or the whole document. Choose the width and the height of the pages.

You can use the anchor settings to select a point around which you will resize the page. When you are done click

Resize.

Scale Pages

Choose the numbers of pages you want to scale and the scale percent.



Creating PDF Files

Creating Unsecured PDF Files

There are two ways to create a PDF with PDF Converter Elite:

On the Toolbar:

click on the Create button  and choose the le you want to turn to PDF.

On the Menu bar:

click on File and then on Create PDF.

When you nd the le you want to convert to PDF, click on it and then on the Open button. If you want to change the

name of the le, you can do so in the File name section.

In a few seconds, a window will pop up asking you to browse the le location. You can also de ne what will come next

after the PDF is created. When PDF is created drop-down menu gives you multiple options to choose from: do

nothing, open in PDF Converter Elite, open in default PDF reader, open containing folder. Click OK afterwards.

Creating Secured PDF Files

If your documents are con dential you can create password-protected PDF les. To do so, follow these instructions:

Open the PDF Creation Options from the File menu. Click on the Security tab, tick the Secure PDF box and set one

password for yourself and one for other users. Passwords should be different. In the Permissions section tick the

options you wish to enable.



If you have changed your mind and you want to set different settings, click the Restore Standard button.

If you want to save these settings as default, click the Save as default button.

If you don’t want to save these settings as default, but you still want to keep the settings somewhere, click on Save to

File button.

Load from le button is used when you already have speci c settings saved, so you can locate the settings le and

apply the settings to the existing PDF le.

Click OK and then click on the Create button on the toolbar or Create PDF from the File menu bar to create a secure

PDF.

Creating PDF Files via PDF Converter Elite Print Driver

To create PDF directly from a le application such as MS Of ce, open the le and choose the Print option from the File

menu. Select PDF Converter Elite 5.0 Printer from the list of available printers.



Choose printing options depending on the le you want to print and click on Print. Print Dispatcher window will pop

up.

Click Browse button to select location for saving the le on your computer and click OK. If you want to secure that

document, click on the Options button. Choose the action after PDF creation. You can choose to do nothing, to open

the PDF in PDF Converter Elite or in default PDF Reader and to open containing folder.

PDF Creation Options

Click File menu to change PDF creation options.

In General tab, enter the author's name, the document’s title and subject.

In Security tab, set user and owner passwords. Also tick the boxes in order to enable different permissions: allow

printing, allow copying content, allow modifying document, allow adding comments, low-resolution printing only, allow

copying content for accessibility, allow lling in forms, allow assembling document.



In Compression tab, change color images, grayscale images and monochrome images settings for compression

purposes. With these setting you can compress the image and make a PDF le smaller in size.

In Fonts & Colors tab, tick the box to Embed All Fonts or to Subset Fonts when the percentage of characters used is

less than a prede ned percentage.

In MS Of ce tab you can choose to create a PDF only from current sheet/ rst sheet or entire workbook. Tick the boxes

to retain hyperlinks/ bookmarks/ comments from source document.

In View tab, tick the boxes of the viewing options you want to enable, set the page mode and the page layout.

If you want to restore default settings, click Restore Standard button. If you want to save those settings, click Save as

Default button.

To apply new settings to a le currently converting to PDF, click Load from File button. To apply new settings to a le

that will be converted later, click Save to File button.



Viewing and Searching PDF Files

Viewing PDF Files

There are certain viewing options you can change according to your needs. When you click on the View menu you will

nd the following settings:

View mode

Adjust the viewing mode, the way how you will view a PDF document. Single Page Continuous View is set by default

which means that the pages of a document will show in a continuous ow, and you will see two pages in a row. Single

Page View shows only a page per page, whereas Two Page View shows two pages next to each other. Two Page

Continuous View option will show two pages next to each other and additional two in a row, as a constant ow.

Zoom

If you want to take a closer look at the document content, you can zoom it in two ways: from the View menu or from

the Footer Toolbar placed at the bottom of the program. Fit Page option ts the document to the length of the viewer.

Fit Width option ts the document to the width of the viewer.

Rotate



Turn your document clockwise or counterclockwise. Another way to access the Rotate option is via Navigation bar by

clicking on the Rotate icon.

The Footer Toolbar can help you easily view the document, but if you want to disable it, you can do that by clicking on

the View menu and unticking the Footer Toolbar.

Searching PDF Files

If you deal with a large PDF le and you need to nd speci c information, there is no need to scroll and go through the

le manually, you can search PDF les more easily by following these instructions:

Click on the Edit menu and then on Search Text to search for information in the opened PDF le.



It is set up by default to be case sensitive search, but you can untick that box if you want. You can also enable the option

to include only the whole words. Click on the Search button. To see all parts of a document that contain searched PDF,

keep clicking on the Next button or click on Search Next from the Edit menu.



How to Uninstall PCE 5

If you wish to remove PDF Converter Elite 5.0 from your computer please follow this
procedure

For Windows 7

1. Click the Windows Start menu. Select the Control Panel > Programs > Uninstall.

2. The list of installed programs will appear sorted in alphabetical order.

3. Find PDF Converter Elite 5.0 (PDFConverter.com will be marked as Publisher).

4. Double clicking the PDF Converter Elite 5.0 entry will uninstall the application.

For Windows 8

1. Left click on the Windows sign in the lower left corner of the screen and type Control Panel in the apps search box.

2. Open the Control Panel > Programs > Uninstall.

3. The list of installed programs will appear sorted in alphabetical order.

4. Find PDF Converter Elite 5.0 (PDFConverter.com will be marked as Publisher).

5. Double clicking the PDF Converter Elite 5.0 entry will uninstall the application.

For Windows 10

1. Left click on the Windows sign in the left corner of the screen and then on the Settings button (placed above the

shutdown button).

2. Click on System > Apps & Features, nd PDF Converter Elite 5.0 and click on the Uninstall button.



General Settings

General Settings Dialog

When you install the program for the rst time, the General Settings dialog will pop up. There are two different

settings: news and product updates and user feedback. All three boxes are checked by default. If you want to help us

improve the software, leave the user feedback box checked.

News and Product Updates

Stay informed about the software update - You can stay informed next time we update the software by leaving this

box checked.

Receive the latest news and offers - In the same way, you can receive news about our special offers and limited-time

discounts if you leave this box checked.

You can check for the updates any time by clicking on Help menu > Check for updates or Check the latest news.

User Feedback

Help us improve PDF Converter Elite by sending us the Telemetry Data Collection automatically.

The Telemetry Data Collection contains the following information:

1. Application version

2. License type

3. Version of Windows you use

4. Time zone

5. Locale

6. User’s processes active on application startup

7. MS Of ce version

8. Number of CPU cores



9. RAM size

10. UI usage and and software performance

The Telemetry Data Collection doesn’t include the usage of any personal data. It also doesn't include the names of the

PDF les which were opened during the usage of the program. Also, the sending of the user statistics is absolutely

anonymous.

Send Telemetry Data

Help us improve the priority of functions and improvements we need to work on by allowing that PDF Converter Elite

automatically sends the Telemetry Data Collection.

Change General Settings

Click on the Help menu and then on General Settings. The same window will pop up- uncheck the boxes of the options

you don’t want to use any more.
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